Question
Asked November 23 2017

Community Question

Every time I log on I hear it. But my bot is male. Can I change this the a make voice?

Thanks!
November 23 2017
If Anyone updates the bios to allow you to change the audio file I would also appreciate it saying the IP address. I have connected and my IP is xxx.xxx.xxx.xxx
November 23 2017
If you have the ezb4 with the comm 2 board I believe the option to turn off the "I have successfully connected... etc) login message available in the ezb4 webserver.
September 6 2018
I would also like to do this. I have looked all over the webserver page and didn't see any way to change the default message.
September 6 2018
@GBot:

Richard R:

Quote:


If you have the ezb4 with the comm 2 board I believe the option to turn off the "I have successfully connected... etc) login message available in the ezb4 webserver.


You can't change the message, you can enable or disable:
User-inserted image
September 7 2018
@ptp

Thanks for the images. Looks like I should upgrade to the comm 2 board!