Community Question

I having a problem with microphone level setting under the setup microphone property from the speech configuration .Every time i open my project i noticed that the microphone level shows level 0 under microphone properties.What do i need to do so that microphone listen level stays were i set set the slider..Typically i have it at 80. Windows 7 pc.
DJ Sures
Commented September 2014
That's a global volume setting. In your connection control "On Connection" script set the volume using the ez-script command SetVolume()
rb550f
Commented September 2014
Thank you for your help. It is truly appreciated..Absolutely love EZB4.
DJ Sures
Commented September 2014
That's excellent to hear :D
Question
Avatarrb550f
Asked on Saturday, September 27, 2014